<!doctype html ><!--[if IE 8]> <html class="ie8" lang="ru-RU"> <![endif]--><!--[if IE 9]> <html class="ie9" lang="ru-RU"> <![endif]--><!--[if gt IE 8]><!--> <html lang="ru-RU"> <!--<![endif]--><head> <title>Действительно ли Минск готовит референдум об объединении с Россией?</title> <meta charset="UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta name="description" content="В Минске заговорили о возможной отставке министра иностранных дел Владимира Макея и референдуме об изменениях в Конституции страны. Означает ли это объединение России и Белоруссии в самое ближайшее время? Последние"><link rel="shortcut icon" href="/favicon.ico"><meta property="og:image" content="http://zaistinu.ru/wp-content/uploads/2019/04/w720h405fill-32.jpg" /><link rel="icon" type="image/png" href="http://new.zaistinu.ru/wp-content/uploads/2017/10/icon.jpg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://new.zaistinu.ru/wp-content/uploads/2017/10/icon.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://new.zaistinu.ru/wp-content/uploads/2017/10/icon.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://new.zaistinu.ru/wp-content/uploads/2017/10/icon.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://new.zaistinu.ru/wp-content/uploads/2017/10/icon.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://new.zaistinu.ru/wp-content/uploads/2017/10/icon.jpg"/><meta property="og:title" content="Действительно ли Минск готовит референдум об объединении с Россией?"/><meta property="og:description" content="
"/><meta property="og:url" content="http://zaistinu.ru/news/deistvitelno-li-minsk-gotovit-referendym-ob-obedinenii-s-rossiei.html"/><meta property="og:image" content="http://zaistinu.ru/wp-content/uploads/2019/04/w720h405fill-32.jpg"/><meta name="twitter:card" content="summary"><meta property="twitter:title" content="Действительно ли Минск готовит референдум об объединении с Россией?"/><meta property="twitter:description" content="
"/><meta property="twitter:image" content="http://zaistinu.ru/wp-content/uploads/2019/04/w720h405fill-32.jpg"/><meta name="author" content="zaistinu.ru"/><meta name="description" content="В Минске заговорили о возможной отставке министра иностранных дел Владимира Макея и референдуме об изменениях в Конституции страны. Означает ли это объединение" /><meta name="keywords" content="Россия" /><link rel="canonical" href="http://zaistinu.ru/news/deistvitelno-li-minsk-gotovit-referendym-ob-obedinenii-s-rossiei.html" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Стояние за Истину &raquo; Лента" href="http://zaistinu.ru/feed" /><link rel="alternate" type="application/rss+xml" title="Стояние за Истину &raquo; Лента комментариев" href="http://zaistinu.ru/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Стояние за Истину &raquo; Лента комментариев к &laquo;Действительно ли Минск готовит референдум об объединении с Россией?&raquo;" href="http://zaistinu.ru/news/deistvitelno-li-minsk-gotovit-referendym-ob-obedinenii-s-rossiei.html/feed" /><link rel='stylesheet' id='fontawesome-css-css' href='http://zaistinu.ru/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.7.8' type='text/css' media='all' /><link rel='stylesheet' id='apsc-frontend-css-css' href='http://zaistinu.ru/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.7.8' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='http://zaistinu.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css' href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=3.4" type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css' href='http://zaistinu.ru/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href='http://zaistinu.ru/wp-content/themes/theme/style.css?ver=3.4' type='text/css' media='all' /><script type='text/javascript' src='http://zaistinu.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://zaistinu.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script><link rel='https://api.w.org/' href='http://zaistinu.ru/wp-json/' /><link rel='prev' title='Сторонники «ПЦУ» захватили храм Украинской Православной Церкви в селе Птичья' href='http://zaistinu.ru/news/storonniki-pcy-zahvatili-hram-ykrainskoi-pravoslavnoi-cerkvi-v-sele-ptichia.html' /><link rel='next' title='Донбасс в режиме ожидания: Люди готовятся стать полноправными гражданами России' href='http://zaistinu.ru/news/donbass-v-rejime-ojidaniia-ludi-gotoviatsia-stat-polnopravnymi-grajdanami-rossii.html' /><link rel="alternate" type="application/json+oembed" href="http://zaistinu.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzaistinu.ru%2Fnews%2Fdeistvitelno-li-minsk-gotovit-referendym-ob-obedinenii-s-rossiei.html" /><link rel="alternate" type="text/xml+oembed" href="http://zaistinu.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzaistinu.ru%2Fnews%2Fdeistvitelno-li-minsk-gotovit-referendym-ob-obedinenii-s-rossiei.html&#038;format=xml" /><style>.no-js img.lazyload { display: none; }	figure.wp-block-image img.lazyloading { min-width: 150px; }	.lazyload, .lazyloading { opacity: 0; }	.lazyloaded {	opacity: 1;	transition: opacity 400ms;	transition-delay: 0ms;	}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://zaistinu.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script>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</script><style>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</style><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://zaistinu.ru/",
                                "name": "Домой"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://zaistinu.ru/news",
                                "name": "Россия"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://zaistinu.ru/news/deistvitelno-li-minsk-gotovit-referendym-ob-obedinenii-s-rossiei.html",
                                "name": "Действительно ли Минск готовит референдум об объединении с Россией?"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="http://zaistinu.ru/wp-content/uploads/2017/10/cropped-icon-32x32.jpg" sizes="32x32" /><link rel="icon" href="http://zaistinu.ru/wp-content/uploads/2017/10/cropped-icon-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://zaistinu.ru/wp-content/uploads/2017/10/cropped-icon-180x180.jpg" /><meta name="msapplication-TileImage" content="http://zaistinu.ru/wp-content/uploads/2017/10/cropped-icon-270x270.jpg" /><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-2230 single-format-standard deistvitelno-li-minsk-gotovit-referendym-ob-obedinenii-s-rossiei global-block-template-1 single_template_7 white-grid wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"> <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div> <div class="td-menu-background"></div><div id="td-mobile-nav"> <div class="td-mobile-container"> <div class="td-menu-socials-wrap"> <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/zaistinu.ru" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/zaistinu.ru" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/stoyaniezaistinu/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/zaistinu1" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vk.com/zaistinuru" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC_liqeV6iladp1SGa87s1Mg" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span> </div> <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> </div> <div class="td-mobile-content"> <div class="menu-menu-2-container"><ul id="menu-menu-2" class="td-mobile-main-menu"><li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-236"><a href="http://zaistinu.ru/news">Россия</a></li><li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="http://zaistinu.ru/ukraine">Украина</a></li><li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230"><a href="http://zaistinu.ru/oracles">Пророчества</a></li><li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="http://zaistinu.ru/unlow">Тайна Беззакония</a></li><li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="http://zaistinu.ru/miracles">Чудеса и Знамения</a></li><li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233"><a href="http://zaistinu.ru/poet">Поэтическая страница</a></li><li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="http://zaistinu.ru/library">Эсхатологическая библиотека</a></li><li id="menu-item-3523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3523"><a href="http://zaistinu.ru/slovo-pastyrya">Слово Пастыря</a></li><li id="menu-item-878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-878"><a href="http://zaistinu.ru/author">От автора</a></li></ul></div> </div> </div> </div> <div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://zaistinu.ru/"><div class="td-search-close"><a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"><span>Поиск</span><input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div> <div id="td-outer-wrap"> <div class="td-outer-container"> <div class="td-header-wrap td-header-style-9"> <div class="td-top-menu-full"> <div class="td-header-row td-header-top-menu td-make-full"> <div class="td-top-bar-container top-bar-style-1"> <div class="td-header-sp-top-menu"> <div class="td-weather-top-widget" id="td_top_weather_uid"><i class="td-icons snow-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"><span class="td-big-degrees">-2.1</span><span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Москва</div></div></div> <div class="td_data_time"> <div style="visibility:hidden;"> Октябрь 31, 2019, 16:44 </div> </div> <div class="menu-top-container"><ul id="menu-menu-1" class="top-header-menu"><li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-246"><a href="http://zaistinu.ru/">Стояние за Истину</a></li><li id="menu-item-227" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-227"><a href="http://zaistinu.ru/about">О сайте</a></li><li id="menu-item-229" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-229"><a href="http://zaistinu.ru/sitemap">Карта сайта</a></li><li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-226"><a href="http://zaistinu.ru/feedback">Обратная связь</a></li></ul></div></div> <div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/zaistinu.ru" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/zaistinu.ru" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/stoyaniezaistinu/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/zaistinu1" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vk.com/zaistinuru" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC_liqeV6iladp1SGa87s1Mg" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span> </div> </div> </div> </div> <div class="td-header-menu-wrap"> <div class="td-header-row td-header-border td-header-main-menu"> <div class="td-make-full"> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div> <div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-disable" href="http://zaistinu.ru/"><img data-retina="http://new.zaistinu.ru/wp-content/uploads/2017/10/headersm.gif" alt="" data-src="http://new.zaistinu.ru/wp-content/uploads/2017/10/headersm.gif" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-retina="http://new.zaistinu.ru/wp-content/uploads/2017/10/headersm.gif" alt="" data-src="http://new.zaistinu.ru/wp-content/uploads/2017/10/headersm.gif" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="http://new.zaistinu.ru/wp-content/uploads/2017/10/headersm.gif" src="http://new.zaistinu.ru/wp-content/uploads/2017/10/headersm.gif" alt=""/></noscript></noscript></a><a class="td-header-logo td-sticky-disable" href="http://zaistinu.ru/"><img data-retina="http://new.zaistinu.ru/wp-content/uploads/2017/10/headersm.gif" alt="" data-src="http://new.zaistinu.ru/wp-content/uploads/2017/10/headersm.gif" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-retina="http://new.zaistinu.ru/wp-content/uploads/2017/10/headersm.gif" alt="" data-src="http://new.zaistinu.ru/wp-content/uploads/2017/10/headersm.gif" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="http://new.zaistinu.ru/wp-content/uploads/2017/10/headersm.gif" src="http://new.zaistinu.ru/wp-content/uploads/2017/10/headersm.gif" alt=""/></noscript></noscript><span class="td-visual-hidden">Стояние за Истину</span></a> </div> <div class="menu-menu-2-container"><ul id="menu-menu-3" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-236"><a href="http://zaistinu.ru/news">Россия</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-234"><a href="http://zaistinu.ru/ukraine">Украина</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-230"><a href="http://zaistinu.ru/oracles">Пророчества</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-235"><a href="http://zaistinu.ru/unlow">Тайна Беззакония</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-231"><a href="http://zaistinu.ru/miracles">Чудеса и Знамения</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-233"><a href="http://zaistinu.ru/poet">Поэтическая страница</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232"><a href="http://zaistinu.ru/library">Эсхатологическая библиотека</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3523"><a href="http://zaistinu.ru/slovo-pastyrya">Слово Пастыря</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-878"><a href="http://zaistinu.ru/author">От автора</a></li></ul></div></div><div class="td-search-wrapper"> <div id="td-top-search"> <div class="header-search-wrap"> <div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> </div> </div> </div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://zaistinu.ru/"><div role="search" class="td-head-form-search-wrap"><input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" /></div></form><div id="td-aj-search"></div></div></div></div> </div> </div> </div> <div class="td-header-container"> <div class="td-header-row"> <div class="td-header-sp-rec"> <div class="td-header-ad-wrap td-ad"> </div> </div> </div> </div></div><div class="td-container td-post-template-7"> <div class="td-container-border"> <div class="td-pb-row"> <div class="td-pb-span8 td-main-content" role="main"> <div class="td-ss-main-content"> <article id="post-2230" class="post-2230 post type-post status-publish format-standard has-post-thumbnail hentry category-news" itemscope itemtype="http://schema.org/Article"> <div class="td-post-header td-pb-padding-side"> <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://zaistinu.ru/">Домой</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Просмотреть все посты в Россия" class="entry-crumb" href="http://zaistinu.ru/news">Россия</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Действительно ли Минск готовит референдум об объединении с Россией?</span></div> <ul class="td-category"><li class="entry-category"><a href="http://zaistinu.ru/news">Россия</a></li></ul> <header> <h1 class="entry-title">Действительно ли Минск готовит референдум об объединении с Россией?</h1> <div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-06T09:18:56+00:00" >06.04.2019</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-2230">15</span></div> <div class="td-post-comments"><a href="http://zaistinu.ru/news/deistvitelno-li-minsk-gotovit-referendym-ob-obedinenii-s-rossiei.html#respond"><i class="td-icon-comments"></i>0</a></div> </div> </header> </div> <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">ПОДЕЛИТЬСЯ</span><div class="td-default-sharing td-with-like"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fzaistinu.ru%2Fnews%2Fdeistvitelno-li-minsk-gotovit-referendym-ob-obedinenii-s-rossiei.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%94%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE+%D0%BB%D0%B8+%D0%9C%D0%B8%D0%BD%D1%81%D0%BA+%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%B8%D1%82+%D1%80%D0%B5%D1%84%D0%B5%D1%80%D0%B5%D0%BD%D0%B4%D1%83%D0%BC+%D0%BE%D0%B1+%D0%BE%D0%B1%D1%8A%D0%B5%D0%B4%D0%B8%D0%BD%D0%B5%D0%BD%D0%B8%D0%B8+%D1%81+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B5%D0%B9%3F&url=http%3A%2F%2Fzaistinu.ru%2Fnews%2Fdeistvitelno-li-minsk-gotovit-referendym-ob-obedinenii-s-rossiei.html&via=zaistinu1" ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://zaistinu.ru/news/deistvitelno-li-minsk-gotovit-referendym-ob-obedinenii-s-rossiei.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://zaistinu.ru/news/deistvitelno-li-minsk-gotovit-referendym-ob-obedinenii-s-rossiei.html&amp;media=http://zaistinu.ru/wp-content/uploads/2019/04/w720h405fill-32.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D0%94%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE+%D0%BB%D0%B8+%D0%9C%D0%B8%D0%BD%D1%81%D0%BA+%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%B8%D1%82+%D1%80%D0%B5%D1%84%D0%B5%D1%80%D0%B5%D0%BD%D0%B4%D1%83%D0%BC+%D0%BE%D0%B1+%D0%BE%D0%B1%D1%8A%D0%B5%D0%B4%D0%B8%D0%BD%D0%B5%D0%BD%D0%B8%D0%B8+%D1%81+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B5%D0%B9%3F%20-%20http%3A%2F%2Fzaistinu.ru%2Fnews%2Fdeistvitelno-li-minsk-gotovit-referendym-ob-obedinenii-s-rossiei.html" ><div class="td-sp td-sp-whatsapp"></div></a> <div class="clearfix"></div> </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://zaistinu.ru/news/deistvitelno-li-minsk-gotovit-referendym-ob-obedinenii-s-rossiei.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://zaistinu.ru/news/deistvitelno-li-minsk-gotovit-referendym-ob-obedinenii-s-rossiei.html" data-text="Действительно ли Минск готовит референдум об объединении с Россией?" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-post-content td-pb-padding-side"> <ul class="article__gallery-main-list"><li class="active"><img title="Действительно ли Минск готовит референдум об объединении с Россией? " alt="Действительно ли Минск готовит референдум об объединении с Россией?" data-src="https://img.tsargrad.tv/cache/1/2/gloc.jpg/w720h405fill.jpg" class="aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="aligncenter" title="Действительно ли Минск готовит референдум об объединении с Россией? " src="https://img.tsargrad.tv/cache/1/2/gloc.jpg/w720h405fill.jpg" alt="Действительно ли Минск готовит референдум об объединении с Россией?" /></noscript> </li></ul><p>В Минске заговорили о возможной отставке министра иностранных дел Владимира Макея и референдуме об изменениях в Конституции страны. Означает ли это объединение России и Белоруссии в самое ближайшее время?</p><p>Последние годы власти Белоруссии всё чаще давали понять, что ориентация на Москву может и не являться приоритетом. Президент Лукашенко заявлял о том, что страна является наследницей Великого княжества Литовского, а не исторической окраиной России. На радио и телевидении стали заметно меньше говорить на русском языке. Да и сам Александр Лукашенко, который до недавнего времени почти всегда говорил с народом и подчинёнными на русском, вдруг перешёл на белорусский язык.</p><p>И что могло стать причиной отставки Владимира Макея, который до сих пор полностью устраивал белорусского лидера, сказать сложно. Явных поводов для этого нет. Так же как и нет поводов начать тайную подготовку к референдуму об объединении с Россией.</p><p><img title="Действительно ли Минск готовит референдум об объединении с Россией? " alt="Действительно ли Минск готовит референдум об объединении с Россией?" data-src="https://up.tsargrad.tv/uploads/IS/0419/96gx.jpg" class="aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="aligncenter" title="Действительно ли Минск готовит референдум об объединении с Россией? " src="https://up.tsargrad.tv/uploads/IS/0419/96gx.jpg" alt="Действительно ли Минск готовит референдум об объединении с Россией?" /></noscript></p><p class="text-sign">Владимир Макей. Фото: www.globallookpress.com</p><p>Слухи об этом также начали появляться в Минске, после разговоров о предстоящем увольнении главы МИД.</p><blockquote><p>Власти Белоруссии пытаются оставаться рядом с Россией, чтобы пользоваться теми экономическими преференциями, которые имеют, но при этом хотят оставить максимальную свободу в политической сфере. И пока им это удаётся, &ndash; отметил в беседе с Царьградом заместитель директора Института стран СНГ Владимир Жарихин. &ndash; Лукашенко всё ещё не признаёт Крым российским, продолжает дружить с Петром Порошенко &ndash; и при этом получать от России очень серьёзные преференции.</p></blockquote><p>&laquo;Пока удаётся лавировать, так и будет, &ndash; подчеркнул эксперт. &ndash; России сложно при имеющейся нетребовательной экономической поддержке союзников вдруг начинать выдвигать требования. Они к этому не привыкли. И с Украиной так было: вот вам газ по 50 долларов, а вы не создавайте нам проблем. Но ведь поддержка союзников должна быть обусловлена в том числе и собственными интересами&raquo;.</p><p>Жарихин считает, что экономическая и политическая поддержка Белоруссии должны быть, но &ndash; связанные с интересами российской экономики.</p><blockquote><p>Они разбаловалась, и их уже сложно развернуть. Только в Минске появился наш новый посол Бабич и попытался изменить ситуацию &ndash; на него накинулись сворой и кусаться начали,</p></blockquote><p>&ndash; напомнил он.&nbsp;</p><p>&laquo;Мы должны помогать ему в этом, &ndash; продолжил Жарихин.&nbsp;&ndash; Но в России развелось достаточно много тех, кто поддерживает белорусского президента. Особенно среди коммунистов, которые рассказывают о Белоруссии как об осколке СССР, где всё хорошо в плане ведения хозяйства. При этом они забывают, что Минск ежегодно получает 8 миллиардов долларов в виде преференций&raquo;.</p><p>В соцсети Twitter распространяется фрагмент видео с выступлением президента Белоруссии Александра Лукашенко, в&#8230;</p><p>Сложно не согласиться, что экономическая модель Белоруссии намного успешнее российской. Страна не имеет месторождений нефти и газа, но по качеству жизни стабильно занимает самые первые строчки среди стран постсоветсткого пространства, при этом обгоняя Россию не только по показателям экономического развития и дохода на душу населения, но и по таким критериям, как социальная справедливость, уровень безработицы, социальная защищённость, доступность образования, качество дорог, по уровню оказания медицинской помощи и другим показателям.</p><p>Белорусы не хотят менять свой уклад жизни. Их модель государственного капитализма, пускай не настолько эффективная, как в Китае, тем не менее даёт гражданам возможность планировать своё будущее. Приход же в страну российской олигархически-бюрократической системы быстро уничтожит созданную Лукашенко довольно комфортную и для власти, и для народа систему функционирования государства.</p><p><img title="Действительно ли Минск готовит референдум об объединении с Россией? " alt="Действительно ли Минск готовит референдум об объединении с Россией?" data-src="https://up.tsargrad.tv/uploads/IS/0419/96kert.jpg" class="aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="aligncenter" title="Действительно ли Минск готовит референдум об объединении с Россией? " src="https://up.tsargrad.tv/uploads/IS/0419/96kert.jpg" alt="Действительно ли Минск готовит референдум об объединении с Россией?" /></noscript></p><p class="text-sign">Президент Белоруссии Александр Лукашенко заявлял о том, что страна является наследницей Великого княжества Литовского, а не исторической окраиной России. Фото: www.globallookpress.com</p><blockquote><p>Белорусская государственная модель тоже нуждается в трансформации, и какое-то сближение с российской, если оно будет происходить на протяжении десяти и более лет, не должно пойти во вред в случае, когда российские корпорации начнут вкладывать в Белоруссию. Но это должны быть корпорации, а не группировки, которые ориентированы на вывод доходов за рубеж, &ndash; уверен политолог Сергей Марков. &ndash; Российские крупные корпорации должны заслужить это право &ndash; инвестировать в Белоруссию. Они должны вытравить из себя олигархический дух разворовывания народных богатств. Но сами они этого не делают &ndash; для этого существует государственная власть, которая и должна заставить их вести себя в интересах государства.</p></blockquote><p>ВЦИОМ провел опрос среди граждан России и выяснил, что почти половина из них (48%) не хотят объединения с&#8230;</p><p>Помимо нежелания белорусов перекладывать страну в карманы российских олигархов, есть ещё одна проблема, которая не даёт ускорить процесс интеграции двух стран, &ndash; статус Лукашенко.</p><p>&laquo;Изначальная модель, которая обсуждалась, заключалась в том, что Лукашенко становится несменяемым премьер-министром. Но от этой модели отказались, посчитали её не совсем удобной. Однако Лукашенко не может просто так исчезнуть с политической арены: он в эффективном возрасте, у него большой политический опыт. Он популярен в соседних странах &ndash; последние опросы на Украине показали, что украинцы хотят видеть именно такого лидера, как Лукашенко, &ndash; уточнил Марков. &ndash; Трудно сказать, какая модель взаимоотношений устроит стороны сейчас. Может быть, и формат &laquo;вечного премьерства&raquo;. Но мне кажется, что если бы был создан Белорусский федеральный округ с нынешним социально-экономическим форматом и к нему бы присоединили Смоленскую и другие соседние области, то этот вариант устроил бы Лукашенко&raquo;.</p><p><iframe style="position: absolute; width: 100%; height: 100%; left: 0;" src="https://www.youtube.com/embed/VvKh1cZchNA" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p><p>Экономическая независимость и сохранение социальных гарантий &ndash; то, о чём больше всего беспокоятся в Минске, когда речь идёт об &laquo;ускоренной интеграции&raquo; с Россией. При этом снижение политических полномочий Лукашенко при фактическом расширении его управленческих возможностей &ndash; этот вариант является единственным, который мог бы гарантировать быстрое и безболезненное объединение двух стран.</p><p>Последние недели в Минске идут серьёзные процессы подготовки к дальнейшему укреплению отношений с Москвой. Конституционный референдум, который позволит стать России и Белоруссии единым государством, уже воспринимается как историческая неизбежность. Но провести его этой осенью, как считают эксперты, вряд ли представляется возможным. Слишком много вопросов останутся нерешёнными.</p><p>Источник: <a target="_blank" rel="nofollow" href="http://zaistinu.ru/goto/http://tsargrad.tv/articles/dejstvitelno-li-minsk-gotovit-referendum-ob-obedinenii-s-rossiej_193174" >https://tsargrad.tv </a></p><script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script><div style="text-align:center;" data-lang="ru" data-url="http://zaistinu.ru/news/deistvitelno-li-minsk-gotovit-referendym-ob-obedinenii-s-rossiei.html" data-mobile-view="true" data-share-size="40" data-like-text-enable="false" data-background-alpha="0.0" data-pid="cmsnewzaistinuru" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-follow-yt="channel/UC_liqeV6iladp1SGa87s1Mg" data-share-shape="rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." data-text-color="#000000" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-follow-ok="seosale" data-share-counter-type="common" data-orientation="horizontal" data-following-enable="true" data-sn-ids="fb.vk.tw.ok.tm." data-follow-in="seosaler" data-preview-mobile="false" data-selection-enable="true" data-exclude-show-more="false" data-share-style="1" data-follow-tm="seosale" data-follow-vk="zaistinuru" data-follow-tw="zaistinu1" data-counter-background-alpha="1.0" data-top-button="true" data-follow-fb="zaistinu.ru" class="uptolike-buttons" ></div> </div> <footer> <div class="td-post-source-tags td-pb-padding-side"> </div> <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">ПОДЕЛИТЬСЯ</span> <div class="td-default-sharing td-with-like"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fzaistinu.ru%2Fnews%2Fdeistvitelno-li-minsk-gotovit-referendym-ob-obedinenii-s-rossiei.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%94%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE+%D0%BB%D0%B8+%D0%9C%D0%B8%D0%BD%D1%81%D0%BA+%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%B8%D1%82+%D1%80%D0%B5%D1%84%D0%B5%D1%80%D0%B5%D0%BD%D0%B4%D1%83%D0%BC+%D0%BE%D0%B1+%D0%BE%D0%B1%D1%8A%D0%B5%D0%B4%D0%B8%D0%BD%D0%B5%D0%BD%D0%B8%D0%B8+%D1%81+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B5%D0%B9%3F&url=http%3A%2F%2Fzaistinu.ru%2Fnews%2Fdeistvitelno-li-minsk-gotovit-referendym-ob-obedinenii-s-rossiei.html&via=zaistinu1"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://zaistinu.ru/news/deistvitelno-li-minsk-gotovit-referendym-ob-obedinenii-s-rossiei.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://zaistinu.ru/news/deistvitelno-li-minsk-gotovit-referendym-ob-obedinenii-s-rossiei.html&amp;media=http://zaistinu.ru/wp-content/uploads/2019/04/w720h405fill-32.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D0%94%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE+%D0%BB%D0%B8+%D0%9C%D0%B8%D0%BD%D1%81%D0%BA+%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%B8%D1%82+%D1%80%D0%B5%D1%84%D0%B5%D1%80%D0%B5%D0%BD%D0%B4%D1%83%D0%BC+%D0%BE%D0%B1+%D0%BE%D0%B1%D1%8A%D0%B5%D0%B4%D0%B8%D0%BD%D0%B5%D0%BD%D0%B8%D0%B8+%D1%81+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B5%D0%B9%3F%20-%20http%3A%2F%2Fzaistinu.ru%2Fnews%2Fdeistvitelno-li-minsk-gotovit-referendym-ob-obedinenii-s-rossiei.html" ><div class="td-sp td-sp-whatsapp"></div></a> <div class="clearfix"></div> </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://zaistinu.ru/news/deistvitelno-li-minsk-gotovit-referendym-ob-obedinenii-s-rossiei.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://zaistinu.ru/news/deistvitelno-li-minsk-gotovit-referendym-ob-obedinenii-s-rossiei.html" data-text="Действительно ли Минск готовит референдум об объединении с Россией?" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Предыдущая статья</span><a href="http://zaistinu.ru/news/storonniki-pcy-zahvatili-hram-ykrainskoi-pravoslavnoi-cerkvi-v-sele-ptichia.html">Сторонники «ПЦУ» захватили храм Украинской Православной Церкви в селе Птичья</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Следующая статья</span><a href="http://zaistinu.ru/news/donbass-v-rejime-ojidaniia-ludi-gotoviatsia-stat-polnopravnymi-grajdanami-rossii.html">Донбасс в режиме ожидания: Люди готовятся стать полноправными гражданами России</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://zaistinu.ru/author/zaistinu">zaistinu.ru</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="zaistinu.ru"></span><meta itemprop="datePublished" content="2019-04-06T09:18:56+00:00"><meta itemprop="dateModified" content="2019-04-06T09:18:56+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://zaistinu.ru/news/deistvitelno-li-minsk-gotovit-referendym-ob-obedinenii-s-rossiei.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://new.zaistinu.ru/wp-content/uploads/2017/10/headersm.gif"></span><meta itemprop="name" content="Стояние за Истину"></span><meta itemprop="headline " content="Действительно ли Минск готовит референдум об объединении с Россией?"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://zaistinu.ru/wp-content/uploads/2019/04/w720h405fill-32.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="405"></span> </footer> </article> <script>var block_td_uid_3_5dbae53b44c47 = new tdBlock();
block_td_uid_3_5dbae53b44c47.id = "td_uid_3_5dbae53b44c47";
block_td_uid_3_5dbae53b44c47.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_3_5dbae53b44c47_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5dbae53b44c47_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":2230,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_3_5dbae53b44c47.td_column_number = "3";
block_td_uid_3_5dbae53b44c47.block_type = "td_block_related_posts";
block_td_uid_3_5dbae53b44c47.post_count = "3";
block_td_uid_3_5dbae53b44c47.found_posts = "2039";
block_td_uid_3_5dbae53b44c47.header_color = "";
block_td_uid_3_5dbae53b44c47.ajax_pagination_infinite_stop = "";
block_td_uid_3_5dbae53b44c47.max_num_pages = "680";
tdBlocksArray.push(block_td_uid_3_5dbae53b44c47);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_5dbae53b44c47_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5dbae53b44c47" ><h4 class="td-related-title"><a id="td_uid_4_5dbae53b4ad1a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5dbae53b44c47" href="#">СХОЖИЕ СТАТЬИ</a><a id="td_uid_5_5dbae53b4c299" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5dbae53b44c47" href="#">БОЛЬШЕ ОТ АВТОРА</a></h4><div id=td_uid_3_5dbae53b44c47 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://zaistinu.ru/news/knigy-o-pravoslavnyh-obetah-trezvosti-mojno-skachat-v-seti.html" rel="bookmark" title="Книгу о православных обетах трезвости можно скачать в сети"><img width="238" height="178" data-srcset="http://zaistinu.ru/wp-content/uploads/2019/10/328478.p-238x178.jpg 238w, http://zaistinu.ru/wp-content/uploads/2019/10/328478.p-300x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="" title="Книгу о православных обетах трезвости можно скачать в сети" data-src="http://zaistinu.ru/wp-content/uploads/2019/10/328478.p-238x178.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="238" height="178" class="entry-thumb" src="http://zaistinu.ru/wp-content/uploads/2019/10/328478.p-238x178.jpg" srcset="http://zaistinu.ru/wp-content/uploads/2019/10/328478.p-238x178.jpg 238w, http://zaistinu.ru/wp-content/uploads/2019/10/328478.p-300x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="" title="Книгу о православных обетах трезвости можно скачать в сети"/></noscript></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://zaistinu.ru/news/knigy-o-pravoslavnyh-obetah-trezvosti-mojno-skachat-v-seti.html" rel="bookmark" title="Книгу о православных обетах трезвости можно скачать в сети">Книгу о православных обетах трезвости можно скачать в сети</a></h3> </div> </div> </div> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://zaistinu.ru/news/otcovskii-kapital-na-chto-mojno-bydet-potratit-dengi.html" rel="bookmark" title="Отцовский капитал: На что можно будет потратить деньги"><img width="238" height="178" data-srcset="http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-305-238x178.jpg 238w, http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-305-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="" title="Отцовский капитал: На что можно будет потратить деньги" data-src="http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-305-238x178.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="238" height="178" class="entry-thumb" src="http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-305-238x178.jpg" srcset="http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-305-238x178.jpg 238w, http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-305-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="" title="Отцовский капитал: На что можно будет потратить деньги"/></noscript></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://zaistinu.ru/news/otcovskii-kapital-na-chto-mojno-bydet-potratit-dengi.html" rel="bookmark" title="Отцовский капитал: На что можно будет потратить деньги">Отцовский капитал: На что можно будет потратить деньги</a></h3> </div> </div> </div> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://zaistinu.ru/news/rabotaushie-pensionery-ludi-vtorogo-sorta.html" rel="bookmark" title="Работающие пенсионеры — люди второго сорта?"><img width="238" height="178" data-srcset="http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-304-238x178.jpg 238w, http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-304-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="" title="Работающие пенсионеры — люди второго сорта?" data-src="http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-304-238x178.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="238" height="178" class="entry-thumb" src="http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-304-238x178.jpg" srcset="http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-304-238x178.jpg 238w, http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-304-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="" title="Работающие пенсионеры — люди второго сорта?"/></noscript></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://zaistinu.ru/news/rabotaushie-pensionery-ludi-vtorogo-sorta.html" rel="bookmark" title="Работающие пенсионеры — люди второго сорта?">Работающие пенсионеры — люди второго сорта?</a></h3> </div> </div> </div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5dbae53b44c47" data-td_block_id="td_uid_3_5dbae53b44c47"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5dbae53b44c47" data-td_block_id="td_uid_3_5dbae53b44c47"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="comments" id="comments"> <div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">ОСТАВЬТЕ ОТВЕТ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/deistvitelno-li-minsk-gotovit-referendym-ob-obedinenii-s-rossiei.html#respond" style="display:none;">Отменить ответ</a></small></h3><form action="http://zaistinu.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Комментарий:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div> <div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Имя:*" type="text" value="" size="30" aria-required='true' /> <div class="td-warning-author">Please enter your name here</div> </div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Электронная почта:*" type="text" value="" size="30" aria-required='true' /> <div class="td-warning-email-error">You have entered an incorrect email address!</div> <div class="td-warning-email">Please enter your email address here</div> </div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Веб-Сайт:" type="text" value="" size="30" /> </div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Опубликовать Комментарий" /> <input type='hidden' name='comment_post_ID' value='2230' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7134896621" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="193"/></p></form></div> </div> </div> </div> <div class="td-pb-span4 td-main-sidebar" role="complementary"> <div class="td-ss-main-sidebar"> <aside class="td_block_template_1 widget widget_apsc_widget"><div class="apsc-icons-wrapper clearfix apsc-theme-1" > <div class="apsc-each-profile"> <a class="apsc-facebook-icon clearfix" href="https://facebook.com/zaistinu.ru" target="_blank" > <div class="apsc-inner-block"> <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span> <span class="apsc-count">18</span><span class="apsc-media-type">Fans</span> </div> </a> </div> <div class="apsc-each-profile"> <a class="apsc-twitter-icon clearfix" href="https://twitter.com/zaistinu1" target="_blank" > <div class="apsc-inner-block"> <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span> <span class="apsc-count">6</span><span class="apsc-media-type">Followers</span> </div> </a> </div> <div class="apsc-each-profile"> <a class="apsc-instagram-icon clearfix" href="https://instagram.com/stoyaniezaistinu" target="_blank" > <div class="apsc-inner-block"> <span class="social-icon"><i class="apsc-instagram fa fa-instagram"></i><span class="media-name">Instagram</span></span> <span class="apsc-count">67</span><span class="apsc-media-type">Followers</span> </div> </a> </div> <div class="apsc-each-profile"> <a class="apsc-youtube-icon clearfix" href="https://www.youtube.com/channel/UC_liqeV6iladp1SGa87s1Mg" target="_blank" > <div class="apsc-inner-block"> <span class="social-icon"><i class="apsc-youtube fa fa-youtube"></i><span class="media-name">Youtube</span></span> <span class="apsc-count">136</span><span class="apsc-media-type">Subscriber</span> </div> </a> </div> <div class="apsc-each-profile"> <a class="apsc-edit-icon clearfix" href="javascript:void(0);" > <div class="apsc-inner-block"> <span class="social-icon"><i class="apsc-posts fa fa-edit"></i><span class="media-name">Post</span></span> <span class="apsc-count">2,167</span><span class="apsc-media-type">Post</span> </div> </a> </div> <div class="apsc-each-profile"> <a class="apsc-comment-icon clearfix" href="javascript:void(0);" > <div class="apsc-inner-block"> <span class="social-icon"><i class="apsc-comments fa fa-comments"></i><span class="media-name">Comment</span></span> <span class="apsc-count">3</span><span class="apsc-media-type">Comments</span> </div> </a> </div></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5dbae53bad9b2_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5dbae53bad9b2" ><style>.td_uid_6_5dbae53bad9b2_rand .td_module_wrap:hover .entry-title a, .td_uid_6_5dbae53bad9b2_rand .td-load-more-wrap a:hover,	.td_uid_6_5dbae53bad9b2_rand .td_quote_on_blocks,	.td_uid_6_5dbae53bad9b2_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,	.td_uid_6_5dbae53bad9b2_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,	.td_uid_6_5dbae53bad9b2_rand .td-instagram-user a { color: #d25779; } .td_uid_6_5dbae53bad9b2_rand .td-next-prev-wrap a:hover i { background-color: #d25779; border-color: #d25779; } .td_uid_6_5dbae53bad9b2_rand .td_module_wrap .td-post-category:hover,	.td_uid_6_5dbae53bad9b2_rand .td-trending-now-title, .td_uid_6_5dbae53bad9b2_rand .block-title span, .td_uid_6_5dbae53bad9b2_rand .td-weather-information:before, .td_uid_6_5dbae53bad9b2_rand .td-weather-week:before, .td_uid_6_5dbae53bad9b2_rand .td-exchange-header:before, .td_uid_6_5dbae53bad9b2_rand .block-title a { background-color: #d25779; }</style><script>var block_td_uid_6_5dbae53bad9b2 = new tdBlock();
block_td_uid_6_5dbae53bad9b2.id = "td_uid_6_5dbae53bad9b2";
block_td_uid_6_5dbae53bad9b2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u041d\u0435\u0434\u0430\u0432\u043d\u0435\u0435","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#d25779","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5dbae53bad9b2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5dbae53bad9b2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5dbae53bad9b2.td_column_number = "1";
block_td_uid_6_5dbae53bad9b2.block_type = "td_block_7";
block_td_uid_6_5dbae53bad9b2.post_count = "5";
block_td_uid_6_5dbae53bad9b2.found_posts = "2178";
block_td_uid_6_5dbae53bad9b2.header_color = "#d25779";
block_td_uid_6_5dbae53bad9b2.ajax_pagination_infinite_stop = "";
block_td_uid_6_5dbae53bad9b2.max_num_pages = "436";
tdBlocksArray.push(block_td_uid_6_5dbae53bad9b2);
</script><h4 class="block-title"><span>Недавнее</span></h4><div id=td_uid_6_5dbae53bad9b2 class="td_block_inner"><div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="http://zaistinu.ru/news/knigy-o-pravoslavnyh-obetah-trezvosti-mojno-skachat-v-seti.html" rel="bookmark" title="Книгу о православных обетах трезвости можно скачать в сети"><img width="100" height="75" data-srcset="http://zaistinu.ru/wp-content/uploads/2019/10/328478.p-100x75.jpg 100w, http://zaistinu.ru/wp-content/uploads/2019/10/328478.p-80x60.jpg 80w, http://zaistinu.ru/wp-content/uploads/2019/10/328478.p-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Книгу о православных обетах трезвости можно скачать в сети" data-src="http://zaistinu.ru/wp-content/uploads/2019/10/328478.p-100x75.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="75" data-srcset="http://zaistinu.ru/wp-content/uploads/2019/10/328478.p-100x75.jpg 100w, http://zaistinu.ru/wp-content/uploads/2019/10/328478.p-80x60.jpg 80w, http://zaistinu.ru/wp-content/uploads/2019/10/328478.p-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Книгу о православных обетах трезвости можно скачать в сети" data-src="http://zaistinu.ru/wp-content/uploads/2019/10/328478.p-100x75.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="75" class="entry-thumb" src="http://zaistinu.ru/wp-content/uploads/2019/10/328478.p-100x75.jpg" srcset="http://zaistinu.ru/wp-content/uploads/2019/10/328478.p-100x75.jpg 100w, http://zaistinu.ru/wp-content/uploads/2019/10/328478.p-80x60.jpg 80w, http://zaistinu.ru/wp-content/uploads/2019/10/328478.p-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Книгу о православных обетах трезвости можно скачать в сети"/></noscript></noscript></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://zaistinu.ru/news/knigy-o-pravoslavnyh-obetah-trezvosti-mojno-skachat-v-seti.html" rel="bookmark" title="Книгу о православных обетах трезвости можно скачать в сети">Книгу о православных обетах трезвости можно скачать в сети</a></h3> <div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-31T16:00:17+00:00" >31.10.2019</time></span> </div> </div> </div> </div> <div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="http://zaistinu.ru/news/otcovskii-kapital-na-chto-mojno-bydet-potratit-dengi.html" rel="bookmark" title="Отцовский капитал: На что можно будет потратить деньги"><img width="100" height="75" data-srcset="http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-305-100x75.jpg 100w, http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-305-80x60.jpg 80w, http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-305-238x178.jpg 238w, http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-305-476x356.jpg 476w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Отцовский капитал: На что можно будет потратить деньги" data-src="http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-305-100x75.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="75" data-srcset="http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-305-100x75.jpg 100w, http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-305-80x60.jpg 80w, http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-305-238x178.jpg 238w, http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-305-476x356.jpg 476w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Отцовский капитал: На что можно будет потратить деньги" data-src="http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-305-100x75.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="75" class="entry-thumb" src="http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-305-100x75.jpg" srcset="http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-305-100x75.jpg 100w, http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-305-80x60.jpg 80w, http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-305-238x178.jpg 238w, http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-305-476x356.jpg 476w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Отцовский капитал: На что можно будет потратить деньги"/></noscript></noscript></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://zaistinu.ru/news/otcovskii-kapital-na-chto-mojno-bydet-potratit-dengi.html" rel="bookmark" title="Отцовский капитал: На что можно будет потратить деньги">Отцовский капитал: На что можно будет потратить деньги</a></h3> <div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-31T16:00:13+00:00" >31.10.2019</time></span> </div> </div> </div> </div> <div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="http://zaistinu.ru/news/rabotaushie-pensionery-ludi-vtorogo-sorta.html" rel="bookmark" title="Работающие пенсионеры — люди второго сорта?"><img width="100" height="75" data-srcset="http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-304-100x75.jpg 100w, http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-304-80x60.jpg 80w, http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-304-238x178.jpg 238w, http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-304-476x356.jpg 476w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Работающие пенсионеры — люди второго сорта?" data-src="http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-304-100x75.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="75" data-srcset="http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-304-100x75.jpg 100w, http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-304-80x60.jpg 80w, http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-304-238x178.jpg 238w, http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-304-476x356.jpg 476w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Работающие пенсионеры — люди второго сорта?" data-src="http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-304-100x75.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="75" class="entry-thumb" src="http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-304-100x75.jpg" srcset="http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-304-100x75.jpg 100w, http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-304-80x60.jpg 80w, http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-304-238x178.jpg 238w, http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-304-476x356.jpg 476w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Работающие пенсионеры — люди второго сорта?"/></noscript></noscript></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://zaistinu.ru/news/rabotaushie-pensionery-ludi-vtorogo-sorta.html" rel="bookmark" title="Работающие пенсионеры — люди второго сорта?">Работающие пенсионеры — люди второго сорта?</a></h3> <div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-31T16:00:10+00:00" >31.10.2019</time></span> </div> </div> </div> </div> <div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="http://zaistinu.ru/news/kakie-surprizy-jdyt-jitelei-rossii-s-1-noiabria.html" rel="bookmark" title="Какие сюрпризы ждут жителей России с 1 ноября"><img width="100" height="75" data-srcset="http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-303-100x75.jpg 100w, http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-303-80x60.jpg 80w, http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-303-238x178.jpg 238w, http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-303-476x356.jpg 476w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Какие сюрпризы ждут жителей России с 1 ноября" data-src="http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-303-100x75.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="75" class="entry-thumb" src="http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-303-100x75.jpg" srcset="http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-303-100x75.jpg 100w, http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-303-80x60.jpg 80w, http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-303-238x178.jpg 238w, http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-303-476x356.jpg 476w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Какие сюрпризы ждут жителей России с 1 ноября"/></noscript></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://zaistinu.ru/news/kakie-surprizy-jdyt-jitelei-rossii-s-1-noiabria.html" rel="bookmark" title="Какие сюрпризы ждут жителей России с 1 ноября">Какие сюрпризы ждут жителей России с 1 ноября</a></h3> <div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-31T16:00:07+00:00" >31.10.2019</time></span> </div> </div> </div> </div> <div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="http://zaistinu.ru/news/vicin-morgynov-i-nikylin-zarabatyvali-v-50-raz-menshe-chem-segodnia-polychaut-nagiev-bezrykov-i-habenskii.html" rel="bookmark" title="Вицин, Моргунов и Никулин зарабатывали в 50 раз меньше, чем сегодня получают Нагиев, Безруков и Хабенский"><img width="100" height="75" data-srcset="http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-302-100x75.jpg 100w, http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-302-80x60.jpg 80w, http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-302-238x178.jpg 238w, http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-302-476x356.jpg 476w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Вицин, Моргунов и Никулин зарабатывали в 50 раз меньше, чем сегодня получают Нагиев, Безруков и Хабенский" data-src="http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-302-100x75.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="75" class="entry-thumb" src="http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-302-100x75.jpg" srcset="http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-302-100x75.jpg 100w, http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-302-80x60.jpg 80w, http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-302-238x178.jpg 238w, http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-302-476x356.jpg 476w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Вицин, Моргунов и Никулин зарабатывали в 50 раз меньше, чем сегодня получают Нагиев, Безруков и Хабенский"/></noscript></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://zaistinu.ru/news/vicin-morgynov-i-nikylin-zarabatyvali-v-50-raz-menshe-chem-segodnia-polychaut-nagiev-bezrykov-i-habenskii.html" rel="bookmark" title="Вицин, Моргунов и Никулин зарабатывали в 50 раз меньше, чем сегодня получают Нагиев, Безруков и Хабенский">Вицин, Моргунов и Никулин зарабатывали в 50 раз меньше, чем сегодня...</a></h3> <div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-31T14:00:06+00:00" >31.10.2019</time></span> </div> </div> </div> </div> </div></div> <div class="td_block_wrap td_block_weather td_block_widget td_uid_7_5dbae53bb35d5_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5dbae53bb35d5" ><h4 class="block-title"><span>Weather</span></h4><div id=td_uid_7_5dbae53bb35d5 class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"><div class="td-weather-header"><div class="td-weather-city">Moscow</div><div class="td-weather-condition">небольшой снег</div><i class="td-location-icon td-icons-location" data-block-uid="td_uid_7_5dbae53bb35d5"></i></div><div class="td-weather-set-location"><form class="td-manual-location-form" action="#" data-block-uid="td_uid_7_5dbae53bb35d5"><input id="td_uid_7_5dbae53bb35d5" class="td-location-set-input" type="text" name="location" value="" ><label>enter location</label></form></div><div class="td-weather-temperature"><div class="td-weather-temp-wrap"><div class="td-weather-animated-icon"><span class="td_animation_sprite-27-100-80-0-0-1 snow-d td-w-today-icon" data-td-block-uid="td_uid_7_5dbae53bb35d5"></span></div><div class="td-weather-now" data-block-uid="td_uid_7_5dbae53bb35d5"><span class="td-big-degrees">-2.1</span><span class="td-circle">&deg;</span><span class="td-weather-unit">C</span></div><div class="td-weather-lo-hi"><div class="td-weather-degrees-wrap"><i class="td-up-icon td-icons-arrows-up"></i><span class="td-small-degrees td-w-high-temp">-1.1</span><span class="td-circle">&deg;</span></div><div class="td-weather-degrees-wrap"><i class="td-down-icon td-icons-arrows-down"></i><span class="td-small-degrees td-w-low-temp">-3</span><span class="td-circle">&deg;</span></div></div></div></div><div class="td-weather-info-wrap"><div class="td-weather-information"><div class="td-weather-section-1"><i class="td-icons-drop"></i><span class="td-weather-parameter td-w-today-humidity">68%</span></div><div class="td-weather-section-2"><i class="td-icons-wind"></i><span class="td-weather-parameter td-w-today-wind-speed">4kmh</span></div><div class="td-weather-section-3"><i class="td-icons-cloud"></i><span class="td-weather-parameter td-w-today-clouds">75%</span></div></div><div class="td-weather-week"><div class="td-weather-days"><div class="td-day-0">Пт</div><div class="td-day-degrees"><span class="td-degrees-0">-0</span><span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-1">Сб</div><div class="td-day-degrees"><span class="td-degrees-1">2</span><span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-2">Вс</div><div class="td-day-degrees"><span class="td-degrees-2">1</span><span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-3">Пн</div><div class="td-day-degrees"><span class="td-degrees-3">5</span><span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-4">Вт</div><div class="td-day-degrees"><span class="td-degrees-4">8</span><span class="td-circle">&deg;</span></div></div></div></div></div></div> </div> </div> </div> </div></div> <div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://zaistinu.ru/"><img alt="Стояние за Истину" title="zaistinu.ru" data-src="http://zaistinu.ru/wp-content/uploads/2017/10/headersm.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://zaistinu.ru/wp-content/uploads/2017/10/headersm.gif" alt="Стояние за Истину" title="zaistinu.ru"/></noscript></a></div><div class="footer-text-wrap">Некоторые материалы на данном сайте взяты из открытых источников — имеют обратную ссылку на материал в интернете или присланы посетителями сайта и предоставляются исключительно в ознакомительных целях. Права на материалы принадлежат их владельцам. Администрация сайта ответственности за содержание материалов не несет. Мнение редакции может не совпадать с мнением авторов. <div class="footer-email-wrap">Свяжитесь с нами: <a href="/cdn-cgi/l/email-protection#94f1f0fde0fbe6d4eef5fde7e0fdfae1bae6e1"><span class="__cf_email__" data-cfemail="5336373a273c211329323a20273a3d267d2126">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2"></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_8 td_block_widget td_uid_9_5dbae53bb4fab_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5dbae53bb4fab" ><style>.td_uid_9_5dbae53bb4fab_rand .td_module_wrap:hover .entry-title a, .td_uid_9_5dbae53bb4fab_rand .td-load-more-wrap a:hover,	.td_uid_9_5dbae53bb4fab_rand .td_quote_on_blocks,	.td_uid_9_5dbae53bb4fab_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,	.td_uid_9_5dbae53bb4fab_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,	.td_uid_9_5dbae53bb4fab_rand .td-instagram-user a { color: #d25779; } .td_uid_9_5dbae53bb4fab_rand .td-next-prev-wrap a:hover i { background-color: #d25779; border-color: #d25779; } .td_uid_9_5dbae53bb4fab_rand .td_module_wrap .td-post-category:hover,	.td_uid_9_5dbae53bb4fab_rand .td-trending-now-title, .td_uid_9_5dbae53bb4fab_rand .block-title span, .td_uid_9_5dbae53bb4fab_rand .td-weather-information:before, .td_uid_9_5dbae53bb4fab_rand .td-weather-week:before, .td_uid_9_5dbae53bb4fab_rand .td-exchange-header:before, .td_uid_9_5dbae53bb4fab_rand .block-title a { background-color: #d25779; } .td_uid_9_5dbae53bb4fab_rand .td-trending-now-title, .td_uid_9_5dbae53bb4fab_rand .block-title span, .td_uid_9_5dbae53bb4fab_rand .block-title a { color: #4f4b53; }</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_9_5dbae53bb4fab = new tdBlock();
block_td_uid_9_5dbae53bb4fab.id = "td_uid_9_5dbae53bb4fab";
block_td_uid_9_5dbae53bb4fab.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0410\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u043e","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#d25779","header_text_color":"#4f4b53","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5dbae53bb4fab_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5dbae53bb4fab_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5dbae53bb4fab.td_column_number = "1";
block_td_uid_9_5dbae53bb4fab.block_type = "td_block_8";
block_td_uid_9_5dbae53bb4fab.post_count = "3";
block_td_uid_9_5dbae53bb4fab.found_posts = "2178";
block_td_uid_9_5dbae53bb4fab.header_color = "#d25779";
block_td_uid_9_5dbae53bb4fab.ajax_pagination_infinite_stop = "";
block_td_uid_9_5dbae53bb4fab.max_num_pages = "726";
tdBlocksArray.push(block_td_uid_9_5dbae53bb4fab);
</script><h4 class="block-title"><span>Актуально</span></h4><div id=td_uid_9_5dbae53bb4fab class="td_block_inner"><div class="td-block-span12"> <div class="td_module_7 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="http://zaistinu.ru/news/knigy-o-pravoslavnyh-obetah-trezvosti-mojno-skachat-v-seti.html" rel="bookmark" title="Книгу о православных обетах трезвости можно скачать в сети"><img width="100" height="75" data-srcset="http://zaistinu.ru/wp-content/uploads/2019/10/328478.p-100x75.jpg 100w, http://zaistinu.ru/wp-content/uploads/2019/10/328478.p-80x60.jpg 80w, http://zaistinu.ru/wp-content/uploads/2019/10/328478.p-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Книгу о православных обетах трезвости можно скачать в сети" data-src="http://zaistinu.ru/wp-content/uploads/2019/10/328478.p-100x75.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="75" data-srcset="http://zaistinu.ru/wp-content/uploads/2019/10/328478.p-100x75.jpg 100w, http://zaistinu.ru/wp-content/uploads/2019/10/328478.p-80x60.jpg 80w, http://zaistinu.ru/wp-content/uploads/2019/10/328478.p-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Книгу о православных обетах трезвости можно скачать в сети" data-src="http://zaistinu.ru/wp-content/uploads/2019/10/328478.p-100x75.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="75" class="entry-thumb" src="http://zaistinu.ru/wp-content/uploads/2019/10/328478.p-100x75.jpg" srcset="http://zaistinu.ru/wp-content/uploads/2019/10/328478.p-100x75.jpg 100w, http://zaistinu.ru/wp-content/uploads/2019/10/328478.p-80x60.jpg 80w, http://zaistinu.ru/wp-content/uploads/2019/10/328478.p-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Книгу о православных обетах трезвости можно скачать в сети"/></noscript></noscript></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://zaistinu.ru/news/knigy-o-pravoslavnyh-obetah-trezvosti-mojno-skachat-v-seti.html" rel="bookmark" title="Книгу о православных обетах трезвости можно скачать в сети">Книгу о православных обетах трезвости можно скачать в сети</a></h3> <div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-31T16:00:17+00:00" >31.10.2019</time></span> </div> </div> </div> </div> <div class="td-block-span12"> <div class="td_module_7 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="http://zaistinu.ru/news/otcovskii-kapital-na-chto-mojno-bydet-potratit-dengi.html" rel="bookmark" title="Отцовский капитал: На что можно будет потратить деньги"><img width="100" height="75" data-srcset="http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-305-100x75.jpg 100w, http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-305-80x60.jpg 80w, http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-305-238x178.jpg 238w, http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-305-476x356.jpg 476w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Отцовский капитал: На что можно будет потратить деньги" data-src="http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-305-100x75.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="75" data-srcset="http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-305-100x75.jpg 100w, http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-305-80x60.jpg 80w, http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-305-238x178.jpg 238w, http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-305-476x356.jpg 476w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Отцовский капитал: На что можно будет потратить деньги" data-src="http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-305-100x75.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="75" class="entry-thumb" src="http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-305-100x75.jpg" srcset="http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-305-100x75.jpg 100w, http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-305-80x60.jpg 80w, http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-305-238x178.jpg 238w, http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-305-476x356.jpg 476w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Отцовский капитал: На что можно будет потратить деньги"/></noscript></noscript></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://zaistinu.ru/news/otcovskii-kapital-na-chto-mojno-bydet-potratit-dengi.html" rel="bookmark" title="Отцовский капитал: На что можно будет потратить деньги">Отцовский капитал: На что можно будет потратить деньги</a></h3> <div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-31T16:00:13+00:00" >31.10.2019</time></span> </div> </div> </div> </div> <div class="td-block-span12"> <div class="td_module_7 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="http://zaistinu.ru/news/rabotaushie-pensionery-ludi-vtorogo-sorta.html" rel="bookmark" title="Работающие пенсионеры — люди второго сорта?"><img width="100" height="75" data-srcset="http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-304-100x75.jpg 100w, http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-304-80x60.jpg 80w, http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-304-238x178.jpg 238w, http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-304-476x356.jpg 476w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Работающие пенсионеры — люди второго сорта?" data-src="http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-304-100x75.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="75" data-srcset="http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-304-100x75.jpg 100w, http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-304-80x60.jpg 80w, http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-304-238x178.jpg 238w, http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-304-476x356.jpg 476w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Работающие пенсионеры — люди второго сорта?" data-src="http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-304-100x75.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="75" class="entry-thumb" src="http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-304-100x75.jpg" srcset="http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-304-100x75.jpg 100w, http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-304-80x60.jpg 80w, http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-304-238x178.jpg 238w, http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-304-476x356.jpg 476w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Работающие пенсионеры — люди второго сорта?"/></noscript></noscript></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://zaistinu.ru/news/rabotaushie-pensionery-ludi-vtorogo-sorta.html" rel="bookmark" title="Работающие пенсионеры — люди второго сорта?">Работающие пенсионеры — люди второго сорта?</a></h3> <div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-31T16:00:10+00:00" >31.10.2019</time></span> </div> </div> </div> </div> </div></div> </div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Twitter</span></h4><div class="textwidget"><a href="https://twitter.com/zaistinu1?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @zaistinu1</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside><aside class="td_block_template_1 widget widget_search"><h4 class="block-title"><span>Найти</span></h4><form method="get" class="td-search-form-widget" action="http://zaistinu.ru/"> <div role="search"> <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Поиск" /> </div></form></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Соцсети</span></h4><div class="textwidget"><div class="apsc-icons-wrapper clearfix apsc-theme-1" > <div class="apsc-each-profile"> <a class="apsc-facebook-icon clearfix" href="https://facebook.com/zaistinu.ru" target="_blank" > <div class="apsc-inner-block"> <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span> <span class="apsc-count">18</span><span class="apsc-media-type">Fans</span> </div> </a> </div> <div class="apsc-each-profile"> <a class="apsc-twitter-icon clearfix" href="https://twitter.com/zaistinu1" target="_blank" > <div class="apsc-inner-block"> <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span> <span class="apsc-count">6</span><span class="apsc-media-type">Followers</span> </div> </a> </div> <div class="apsc-each-profile"> <a class="apsc-instagram-icon clearfix" href="https://instagram.com/stoyaniezaistinu" target="_blank" > <div class="apsc-inner-block"> <span class="social-icon"><i class="apsc-instagram fa fa-instagram"></i><span class="media-name">Instagram</span></span> <span class="apsc-count">67</span><span class="apsc-media-type">Followers</span> </div> </a> </div> <div class="apsc-each-profile"> <a class="apsc-youtube-icon clearfix" href="https://www.youtube.com/channel/UC_liqeV6iladp1SGa87s1Mg" target="_blank" > <div class="apsc-inner-block"> <span class="social-icon"><i class="apsc-youtube fa fa-youtube"></i><span class="media-name">Youtube</span></span> <span class="apsc-count">136</span><span class="apsc-media-type">Subscriber</span> </div> </a> </div> <div class="apsc-each-profile"> <a class="apsc-edit-icon clearfix" href="javascript:void(0);" > <div class="apsc-inner-block"> <span class="social-icon"><i class="apsc-posts fa fa-edit"></i><span class="media-name">Post</span></span> <span class="apsc-count">2,167</span><span class="apsc-media-type">Post</span> </div> </a> </div> <div class="apsc-each-profile"> <a class="apsc-comment-icon clearfix" href="javascript:void(0);" > <div class="apsc-inner-block"> <span class="social-icon"><i class="apsc-comments fa fa-comments"></i><span class="media-name">Comment</span></span> <span class="apsc-count">3</span><span class="apsc-media-type">Comments</span> </div> </a> </div></div> </div></aside></div></div></div> <div class="td-sub-footer-container td-container td-container-border "> <div class="td-pb-row"> <div class="td-pb-span8 td-sub-footer-menu"> <div class="td-pb-padding-side"> <div class="menu-menu-1-container"><ul id="menu-menu-4" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-246"><a href="http://zaistinu.ru/">Стояние за Истину</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-227"><a href="http://zaistinu.ru/about">О сайте</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-229"><a href="http://zaistinu.ru/sitemap">Карта сайта</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-226"><a href="http://zaistinu.ru/feedback">Обратная связь</a></li></ul></div> </div> </div> <div class="td-pb-span4 td-sub-footer-copy"> <div class="td-pb-padding-side"> &copy; Сайт разработан в <a href="http://seosale.ru">http://seosale.ru</a> </div> </div> </div> </div> </div></div> <div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">БОЛЬШЕ ИСТОРИЙ</span> <div class="td-content-more-articles-box"> <div class="td_module_1 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://zaistinu.ru/news/knigy-o-pravoslavnyh-obetah-trezvosti-mojno-skachat-v-seti.html" rel="bookmark" title="Книгу о православных обетах трезвости можно скачать в сети"><img width="300" height="160" alt="" title="Книгу о православных обетах трезвости можно скачать в сети" data-src="http://zaistinu.ru/wp-content/uploads/2019/10/328478.p-300x160.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="160" class="entry-thumb" src="http://zaistinu.ru/wp-content/uploads/2019/10/328478.p-300x160.jpg" alt="" title="Книгу о православных обетах трезвости можно скачать в сети"/></noscript></a></div> </div> <h3 class="entry-title td-module-title"><a href="http://zaistinu.ru/news/knigy-o-pravoslavnyh-obetah-trezvosti-mojno-skachat-v-seti.html" rel="bookmark" title="Книгу о православных обетах трезвости можно скачать в сети">Книгу о православных обетах трезвости можно скачать в сети</a></h3> <div class="meta-info"> <span class="td-post-author-name"><a href="http://zaistinu.ru/author/zaistinu">zaistinu.ru</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-31T16:00:17+00:00" >31.10.2019</time></span> <div class="td-module-comments"><a href="http://zaistinu.ru/news/knigy-o-pravoslavnyh-obetah-trezvosti-mojno-skachat-v-seti.html#respond">0</a></div> </div> </div> <div class="td_module_1 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://zaistinu.ru/news/otcovskii-kapital-na-chto-mojno-bydet-potratit-dengi.html" rel="bookmark" title="Отцовский капитал: На что можно будет потратить деньги"><img width="300" height="160" alt="" title="Отцовский капитал: На что можно будет потратить деньги" data-src="http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-305-300x160.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="160" class="entry-thumb" src="http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-305-300x160.jpg" alt="" title="Отцовский капитал: На что можно будет потратить деньги"/></noscript></a></div> </div> <h3 class="entry-title td-module-title"><a href="http://zaistinu.ru/news/otcovskii-kapital-na-chto-mojno-bydet-potratit-dengi.html" rel="bookmark" title="Отцовский капитал: На что можно будет потратить деньги">Отцовский капитал: На что можно будет потратить деньги</a></h3> <div class="meta-info"> <span class="td-post-author-name"><a href="http://zaistinu.ru/author/zaistinu">zaistinu.ru</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-31T16:00:13+00:00" >31.10.2019</time></span> <div class="td-module-comments"><a href="http://zaistinu.ru/news/otcovskii-kapital-na-chto-mojno-bydet-potratit-dengi.html#respond">0</a></div> </div> </div> <div class="td_module_1 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://zaistinu.ru/news/rabotaushie-pensionery-ludi-vtorogo-sorta.html" rel="bookmark" title="Работающие пенсионеры — люди второго сорта?"><img width="300" height="160" alt="" title="Работающие пенсионеры — люди второго сорта?" data-src="http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-304-300x160.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="160" class="entry-thumb" src="http://zaistinu.ru/wp-content/uploads/2019/10/w720h405fill-304-300x160.jpg" alt="" title="Работающие пенсионеры — люди второго сорта?"/></noscript></a></div> </div> <h3 class="entry-title td-module-title"><a href="http://zaistinu.ru/news/rabotaushie-pensionery-ludi-vtorogo-sorta.html" rel="bookmark" title="Работающие пенсионеры — люди второго сорта?">Работающие пенсионеры — люди второго сорта?</a></h3> <div class="meta-info"> <span class="td-post-author-name"><a href="http://zaistinu.ru/author/zaistinu">zaistinu.ru</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-31T16:00:10+00:00" >31.10.2019</time></span> <div class="td-module-comments"><a href="http://zaistinu.ru/news/rabotaushie-pensionery-ludi-vtorogo-sorta.html#respond">0</a></div> </div> </div> </div> </div> <script type='text/javascript' src='http://zaistinu.ru/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://zaistinu.ru/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://zaistinu.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
window.lazySizesConfig = window.lazySizesConfig || {};

window.lazySizesConfig.lazyClass    = 'lazyload';
window.lazySizesConfig.loadingClass = 'lazyloading';
window.lazySizesConfig.loadedClass  = 'lazyloaded';

lazySizesConfig.loadMode = 1;
</script>
<script type='text/javascript' src='http://zaistinu.ru/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.2.4'></script>
<script type='text/javascript'>
lazySizes.init();
</script>
<script type='text/javascript' src='http://zaistinu.ru/wp-content/themes/theme/js/tagdiv_theme.js?ver=3.4'></script>
<script type='text/javascript' src='http://zaistinu.ru/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://zaistinu.ru/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"\u041c\u043e\u0441\u043a\u0432\u0430","api_location":"Moscow","api_language":"ru","today_icon":"snow-d","today_icon_text":"\u043d\u0435\u0431\u043e\u043b\u044c\u0448\u043e\u0439 \u0441\u043d\u0435\u0433","today_temp":[-2.1,28.2],"today_humidity":68,"today_wind_speed":[4,2.5],"today_min":[-3,26.6],"today_max":[-1.1,30],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1572598800,"day_temp":[-0,32],"day_name":"\u041f\u0442","owm_day_index":1},{"timestamp":1572685200,"day_temp":[2,36],"day_name":"\u0421\u0431","owm_day_index":2},{"timestamp":1572771600,"day_temp":[1,34],"day_name":"\u0412\u0441","owm_day_index":3},{"timestamp":1572858000,"day_temp":[5,41],"day_name":"\u041f\u043d","owm_day_index":4},{"timestamp":1572944400,"day_temp":[8,46],"day_name":"\u0412\u0442","owm_day_index":5}],"api_key":"17aa0dd026f22e09f52ad000002991c6"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_7_5dbae53bb35d5","location":"Moscow","api_location":"Moscow","api_language":"ru","today_icon":"snow-d","today_icon_text":"\u043d\u0435\u0431\u043e\u043b\u044c\u0448\u043e\u0439 \u0441\u043d\u0435\u0433","today_temp":[-2.1,28.2],"today_humidity":68,"today_wind_speed":[4,2.5],"today_min":[-3,26.6],"today_max":[-1.1,30],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1572598800,"day_temp":[-0,32],"day_name":"\u041f\u0442","owm_day_index":1},{"timestamp":1572685200,"day_temp":[2,36],"day_name":"\u0421\u0431","owm_day_index":2},{"timestamp":1572771600,"day_temp":[1,34],"day_name":"\u0412\u0441","owm_day_index":3},{"timestamp":1572858000,"day_temp":[5,41],"day_name":"\u041f\u043d","owm_day_index":4},{"timestamp":1572944400,"day_temp":[8,46],"day_name":"\u0412\u0442","owm_day_index":5}],"api_key":"849339ce83cba73963c74b390cba23dd"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[2230]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://zaistinu.ru/wp-content/themes/theme/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://zaistinu.ru/wp-content/themes/theme';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script></body></html>